i use debian stable release while i a file it showes this message /
lib/tls/i686/cmov/libc.so.6: version `GLIBC_2.4' not found (required
by unrar)
how to fix this bug