Hello,
I would like to know about the Versions of GSkit that supports WebSphere 6.1 and WebSPhere 6.1.5, can any body provide the information please