Not able to install all features of MDM 8.5 Workbench in RSA v7.5 -HELP - Websphere

This is a discussion on Not able to install all features of MDM 8.5 Workbench in RSA v7.5 -HELP - Websphere ; Find and Install*, I get the following error on selecting MDM Workbench checkbox- *IBM InfoSphere MDM Extension Tools (8.5.0.200811070455) requires plug-in "org.eclipse.wst.rdb.core".* Can you please help? Thanks....

+ Reply to Thread
Results 1 to 2 of 2

Thread: Not able to install all features of MDM 8.5 Workbench in RSA v7.5 -HELP

  1. Not able to install all features of MDM 8.5 Workbench in RSA v7.5 -HELP

    Find and Install*, I get the following error
    on selecting MDM Workbench checkbox-
    *IBM InfoSphere MDM Extension Tools (8.5.0.200811070455) requires plug-in "org.eclipse.wst.rdb.core".*

    Can you please help?

    Thanks.

  2. Re: Not able to install all features of MDM 8.5 Workbench in RSAv7.5 - HELP

    SORRY... Wrong forum to ask this doubt... Will re-post it at the right place.

    Thanks.

+ Reply to Thread