Hi.

In another thread grettke_spdr posted some issues with alternate JPA providers such as Hibernate in WAS 6.1 with the EJB3 feature pack. Are these issues resolved in the meantime? If so, what do I have to install to get the resolution?