Problems with Portal User Group - Websphere

This is a discussion on Problems with Portal User Group - Websphere ; Hi I am using Portal 5.1 and got some problems with User Groups. I created the user groups but I cant see any member for the group. Whenever I tried to view the member ship, I got "No user or ...

+ Reply to Thread
Results 1 to 6 of 6

Thread: Problems with Portal User Group

  1. Problems with Portal User Group

    Hi



    I am using Portal 5.1 and got some problems with User Groups.

    I created the user groups but I cant see any member for the group.

    Whenever I tried to view the member ship, I got "No user or user group was found".



    Can someone advice me what I need to configure??



    Regards

    Terence

  2. Re: Problems with Portal User Group

    when you are viewing membership you are viewing groups that the selected group is a member of, is it that you want to see its members? if you just want to see members click on the group name





    IBM Certified System Administrator -- WebSphere Portal V6.0, V5.1, V5.0

    IBM Certified Solution Developer -- WebSphere Portal V5.1, v6.0



    The postings on this site are my own and do not necessarily represent the positions, strategies, or opinions of IBM

  3. Re: Problems with Portal User Group

    Hi Jim



    Thanks for your answer again....

    I want to see the members of the group...

    I did click the group name but no member appears.

    I have configured the wmm.xml according to this link



    Regards

    Terence

  4. Re: Problems with Portal User Group

    that is just pointing back to the current forum, canyou include the full text of the link





    IBM Certified System Administrator -- WebSphere Portal V6.0, V5.1, V5.0

    IBM Certified Solution Developer -- WebSphere Portal V5.1, v6.0



    The postings on this site are my own and do not necessarily represent the positions, strategies, or opinions of IBM

  5. Re: Problems with Portal User Group


  6. Re: Problems with Portal User Group

    Can you include an LDIF of your user group and a sample user?



    Then also attach your wmm.xml.

+ Reply to Thread