WAS 6.1 on Redhat AS 5 and Suse - Websphere

This is a discussion on WAS 6.1 on Redhat AS 5 and Suse - Websphere ; Now, I used WAS6.1 on AS 4.0 and I have plan to move on AS 5.0 and Suse 10 (actually focus on Suse10) I just want to make sure that AS 5.0 and Suse10 is fully support WAS6.1. Does anyone ...

+ Reply to Thread
Results 1 to 4 of 4

Thread: WAS 6.1 on Redhat AS 5 and Suse

  1. WAS 6.1 on Redhat AS 5 and Suse

    Now, I used WAS6.1 on AS 4.0 and I have plan to move on AS 5.0 and Suse 10 (actually focus on Suse10)

    I just want to make sure that AS 5.0 and Suse10 is fully support WAS6.1.

    Does anyone used to deploy WAS 6.1 on AS 5 or SUSE 10?

    Is there something different from deploy on AS 4.0?


    Thank you

    Regards,


  2. Re: WAS 6.1 on Redhat AS 5 and Suse

    Hi,

    Which error message do you get?

    SLES 10 is supported by WAS 6.1, but I think that in the installation
    shows a message informing that don't recognize a compatible operating
    system. Is a little problem with an XML file, but you can install WAS
    6.1 with out problems.

    After the installation upgrade your WAS 6.1 and works fine.


    Regards,
    Dani

    oleunited@hotmail.com wrote:
    > Now, I used WAS6.1 on AS 4.0 and I have plan to move on AS 5.0 and Suse 10 (actually focus on Suse10)

    > I just want to make sure that AS 5.0 and Suse10 is fully support WAS6.1.

    > Does anyone used to deploy WAS 6.1 on AS 5 or SUSE 10?

    > Is there something different from deploy on AS 4.0?

    >


    > Thank you

    > Regards,


  3. Re: WAS 6.1 on Redhat AS 5 and Suse

    Check:

    http://www-1.ibm.com/support/docview...id=swg27007642

    for full list.

    oleunited@hotmail.com wrote:
    > Now, I used WAS6.1 on AS 4.0 and I have plan to move on AS 5.0 and Suse 10 (actually focus on Suse10)

    > I just want to make sure that AS 5.0 and Suse10 is fully support WAS6.1.

    > Does anyone used to deploy WAS 6.1 on AS 5 or SUSE 10?

    > Is there something different from deploy on AS 4.0?

    >


    > Thank you

    > Regards,


    --
    Jim Palistrant
    IBM Tivoli WW Technical Evangelist/Enablement - ITCAM


  4. Re: WAS 6.1 on Redhat AS 5 and Suse

    Thanks a lot Daniel and Jim

+ Reply to Thread