WSAD WTE 5.1.0.3 to 5.1.1.3 update? - Websphere

This is a discussion on WSAD WTE 5.1.0.3 to 5.1.1.3 update? - Websphere ; Hello, I have WSAD 5.1.2 with WTE 5.1.0.3 on my PC. I would like to update WTE to 5.1.1.3. Any ideas? Thanks Diego...

+ Reply to Thread
Results 1 to 2 of 2

Thread: WSAD WTE 5.1.0.3 to 5.1.1.3 update?

  1. WSAD WTE 5.1.0.3 to 5.1.1.3 update?

    Hello,
    I have WSAD 5.1.2 with WTE 5.1.0.3 on my PC.
    I would like to update WTE to 5.1.1.3.
    Any ideas?
    Thanks
    Diego



  2. Re: WSAD WTE 5.1.0.3 to 5.1.1.3 update?

    In article , diego_celery@hotmail.com says...
    > I would like to update WTE to 5.1.1.3.
    >

    You need to get the WAS fixpacks and apply them to WTE.


    --

    Juanma Martínez

+ Reply to Thread