WSAD 5.1.2 on XP - Websphere

This is a discussion on WSAD 5.1.2 on XP - Websphere ; Hi I just installed WSAD 5.1.2 on an XP machine. When I started the studio all the tool bars are in black color and not visibile. Does any one knows how to fix it Thanks in advance...

+ Reply to Thread
Results 1 to 3 of 3

Thread: WSAD 5.1.2 on XP

  1. WSAD 5.1.2 on XP

    Hi

    I just installed WSAD 5.1.2 on an XP machine.

    When I started the studio all the tool bars are in black color and not
    visibile.

    Does any one knows how to fix it

    Thanks in advance


  2. Re: WSAD 5.1.2 on XP

    Hi Dn,

    Please see this WSAD technote:

    http://www.ibm.com/support/docview.wss?uid=swg21180700

    - Troy

    "Dn" wrote in message
    news:4225E3E3.4000004@yahoo.com...
    > Hi
    >
    > I just installed WSAD 5.1.2 on an XP machine.
    >
    > When I started the studio all the tool bars are in black color and not
    > visibile.
    >
    > Does any one knows how to fix it
    >
    > Thanks in advance
    >




  3. Re: WSAD 5.1.2 on XP

    Troy

    Thanks I will try that out



    Troy Bishop wrote:
    > Hi Dn,
    >
    > Please see this WSAD technote:
    >
    > http://www.ibm.com/support/docview.wss?uid=swg21180700
    >
    > - Troy
    >
    > "Dn" wrote in message
    > news:4225E3E3.4000004@yahoo.com...
    >
    >>Hi
    >>
    >>I just installed WSAD 5.1.2 on an XP machine.
    >>
    >>When I started the studio all the tool bars are in black color and not
    >>visibile.
    >>
    >>Does any one knows how to fix it
    >>
    >>Thanks in advance
    >>

    >
    >
    >



+ Reply to Thread