Hi,

i have a problem, while i am opening the model's in the RAD.actually the application done on websphere portlet factory 5.11 and currently we are trying to open that model in websphere portlet factory 5.1.2 fixpack.we are getting a popup message "project does not support current factory version and can not be used"

current environment details are RAD6.0.1.1,websphere portlet factory 5.1.2 fixpack,WAS 6.0.25.

here i am attach the error page...

can please any one provide the solution for this.it's great helpful for us.