Hi all,

We are upgrading the AIX 5.1 to AIX 5.3 for the MQ Series 5.2, just
would like to know whether AIX 5.3 supports MQ 5.2 ?