MQ installation problem - Websphere

This is a discussion on MQ installation problem - Websphere ; i have installed portal server5.1 in my machine and now i am getting an error while installing MQ5.3, it is giving an error like cannot overwrite websphere MQ at service level CSDO4 with service level CSD01. so do i need ...

+ Reply to Thread
Results 1 to 2 of 2

Thread: MQ installation problem

  1. MQ installation problem

    i have installed portal server5.1 in my machine and now i am getting an error while installing MQ5.3, it is giving an error like cannot overwrite websphere MQ at service level CSDO4 with service level CSD01. so do i need to uninstall the client version of MQ which got installed when i installed the portal server, anyone please help me out.

  2. Re: MQ installation problem

    sudhakar_ysp@yahoo.co.in wrote:
    > i have installed portal server5.1 in my machine and now i am getting an error while installing MQ5.3, it is giving an error like cannot overwrite websphere MQ at service level CSDO4 with service level CSD01. so do i need to uninstall the client version of MQ which got installed when i installed the portal server, anyone please help me out.


    What Operating System ?

    Philip Morten

+ Reply to Thread