WAS 5.1.1.1 and IHS 6.0, will it work? - Websphere

This is a discussion on WAS 5.1.1.1 and IHS 6.0, will it work? - Websphere ; We are rolling out new WAS servers (wintel on W2K3) and we are using IHS 2.0.47.1. I would like to upgrade the IHS version to 6.0 to get the latest version (almost) of Apache infront of our WAS servers for ...

+ Reply to Thread
Results 1 to 2 of 2

Thread: WAS 5.1.1.1 and IHS 6.0, will it work?

  1. WAS 5.1.1.1 and IHS 6.0, will it work?

    We are rolling out new WAS servers (wintel on W2K3) and we are using
    IHS 2.0.47.1. I would like to upgrade the IHS version to 6.0 to get
    the latest version (almost) of Apache infront of our WAS servers for
    security reasons.

    My question to the group is can I use the same WAS Pluggin DLL for
    IHS 6 as I use for IHS 2.0.47.1?

    Thanks
    Michael

  2. Re: WAS 5.1.1.1 and IHS 6.0, will it work?

    It should work. IHS 6 is based on Apache 2.x

    Sunit

    "Michael" wrote in message
    news:dmsd21h7qnm0fkjogq02shujh7qnekt4k8@4ax.com...
    > We are rolling out new WAS servers (wintel on W2K3) and we are using
    > IHS 2.0.47.1. I would like to upgrade the IHS version to 6.0 to get
    > the latest version (almost) of Apache infront of our WAS servers for
    > security reasons.
    >
    > My question to the group is can I use the same WAS Pluggin DLL for
    > IHS 6 as I use for IHS 2.0.47.1?
    >
    > Thanks
    > Michael




+ Reply to Thread