EJB2 - Application in WAS 5.0 will it run in WAS6.1?

Printable View