Folks,

I have Redhat Linux ES 3.0 and would like to have WebLogic81SP2 for it. The product is available with JRockit but I want to use JDK141 for this.Apparently, the installer file don't ship with JDK141.

When BEA starts to support JDK+BEAWLS81SP2+Redhat Linux ES 3.0?

Thanks

Robot