need a installer for red hat - Weblogic

This is a discussion on need a installer for red hat - Weblogic ; I am on red hat linux 9 and i know that its not supported but i need an installer... can anybody tell me which installer do i need to install weblogic platform 8.1 SP3 on red hat 9 do i ...

+ Reply to Thread
Results 1 to 3 of 3

Thread: need a installer for red hat

  1. need a installer for red hat

    I am on red hat linux 9 and i know that its not supported but i need an installer... can anybody tell me which installer do i need to install weblogic platform 8.1 SP3 on red hat 9

    do i need a generic installer ( if yes where can i find one)
    or will the platform 813_linux32.bin will work. also where can i find the jar file as i have installed previously with jar .,.. and i dont know if bin will work or not.

  2. Re: need a installer for red hat

    well i just installed the file that i wrote an it works fine i guess.. it installed perfectly and the medrec application from quickstart works fine

  3. Re: need a installer for red hat

    bin will work in redhat9. If not try downloading jar from http://commerce.bea.com/showallversions.jsp?family=WLS

+ Reply to Thread