Weblogic Under aix 5.2??? is it possible? And java 64? - Weblogic

This is a discussion on Weblogic Under aix 5.2??? is it possible? And java 64? - Weblogic ; it has some forecast for a version of weblogic for aix 5.2 and java 64...

+ Reply to Thread
Results 1 to 2 of 2

Thread: Weblogic Under aix 5.2??? is it possible? And java 64?

  1. Weblogic Under aix 5.2??? is it possible? And java 64?


    it has some forecast for a version of weblogic for aix 5.2 and java 64

  2. Re: Weblogic Under aix 5.2??? is it possible? And java 64?


    Not yet for AIX 5.2 ...

    "eduardo" wrote:
    >
    >it has some forecast for a version of weblogic for aix 5.2 and java 64



+ Reply to Thread