booting problems for target... - VxWorks

This is a discussion on booting problems for target... - VxWorks ; 15/11/2006 21:47 At the time of bootig target with floopy disk, target & host are in LAN my case. At the target ..... muxDevLoad failed for device entry 0! attaching new interface loo ...done nfs client not includeed wdb config ...

+ Reply to Thread
Results 1 to 3 of 3

Thread: booting problems for target...

  1. booting problems for target...

    15/11/2006 21:47
    At the time of bootig target with floopy disk, target & host are in
    LAN my case.
    At the target .....
    muxDevLoad failed for device entry 0!
    attaching new interface loo ...done
    nfs client not includeed
    wdb config - error configuring WDB COMMUNICATION interface..
    0x3f7fee7 (t Root task) muxload failed !

    please give me suggestion in these problem..

    thanks..


  2. Re: booting problems for target...


    ravindra jain wrote:
    > 15/11/2006 21:47
    > At the time of bootig target with floopy disk, target & host are in
    > LAN my case.
    > At the target .....
    > muxDevLoad failed for device entry 0!
    > attaching new interface loo ...done
    > nfs client not includeed
    > wdb config - error configuring WDB COMMUNICATION interface..
    > 0x3f7fee7 (t Root task) muxload failed !
    >
    > please give me suggestion in these problem..
    >
    > thanks..

    Hi,
    The same issue reported by you here is also faced by someone else
    recently.Please see with in this group to identify the same.If I
    remember correctly this post appeared with in last one week.

    Regards,
    s.subbarayan


  3. Re: booting problems for target...


    ssubbarayan wrote:
    > ravindra jain wrote:
    > > 15/11/2006 21:47
    > > At the time of bootig target with floopy disk, target & host are in
    > > LAN my case.
    > > At the target .....
    > > muxDevLoad failed for device entry 0!
    > > attaching new interface loo ...done
    > > nfs client not includeed
    > > wdb config - error configuring WDB COMMUNICATION interface..
    > > 0x3f7fee7 (t Root task) muxload failed !
    > >
    > > please give me suggestion in these problem..
    > >
    > > thanks..

    > Hi,
    > The same issue reported by you here is also faced by someone else
    > recently.Please see with in this group to identify the same.If I
    > remember correctly this post appeared with in last one week.
    >
    > Regards,
    > s.subbarayan


    thanks .....
    please give me detailed solution..
    i am using vxworks file.....


+ Reply to Thread