Compatibility of Tornado 2.2.1 with vxWorks 5.4/5.5 - VxWorks

This is a discussion on Compatibility of Tornado 2.2.1 with vxWorks 5.4/5.5 - VxWorks ; Can anyone tell me,is there a necessity of using vxWorks5.5 with Tornado 2.2.1. if we use vxWorks 5.4 with Tornado2.2.1 are there any feature related issues?? Thanks in advance Mudit....

+ Reply to Thread
Results 1 to 2 of 2

Thread: Compatibility of Tornado 2.2.1 with vxWorks 5.4/5.5

  1. Compatibility of Tornado 2.2.1 with vxWorks 5.4/5.5

    Can anyone tell me,is there a necessity of using vxWorks5.5 with
    Tornado 2.2.1.
    if we use vxWorks 5.4 with Tornado2.2.1 are there any feature related
    issues??

    Thanks in advance

    Mudit.


  2. Re: Compatibility of Tornado 2.2.1 with vxWorks 5.4/5.5


    muditsimlote@yahoo.co.in wrote:
    > Can anyone tell me,is there a necessity of using vxWorks5.5 with
    > Tornado 2.2.1.
    > if we use vxWorks 5.4 with Tornado2.2.1 are there any feature related
    > issues??
    >
    > Thanks in advance
    >
    > Mudit.


    Hi,
    AFAIK,there wont be any issue with using vxworks5.4 with tornado2.2.1.
    Regards,
    s.subbarayan


+ Reply to Thread