From: JF Mezei

> -compress libraries first.


You mean avoid decompressing (SYS$UPDATE:LIBDECOMP.COM) them?

> -remove programming support (I think this is now the "optional" stuff.


Perhaps for you.

SMS.