Yes. Contact Process Software Tech Support. Note that this is an
unsupported workaround, pending a CIFS kit from HP that officially supports
TCPware.

At 02:19 PM 9/6/2006, neil.rieck@bell.ca wrote:
>I just discovered that CIFS (HP's version of Samba 3.0 for OpenVMS) is not
>compatible with TCPware-5.7-2
>
>Is anyone aware of a workaround?
>
>Neil Rieck
>ICSIS/Trinity Development
>Bell-ATS (Advanced Technical Services)
>Bell Canada
>20 Water St. N.,
>Kitchener, Ontario,
>Canada. N2H-5A5
>519-571-6303


------
+-------------------------------+----------------------------------------+
| Dan O'Reilly | "There are 10 types of people in this |
| Principal Engineer | world: those who understand binary |
| Process Software | and those who don't." |
| http://www.process.com | |
+-------------------------------+----------------------------------------+