Since TCPware SSH/SFTP is based on the F-SECURE server, I'd like to ask:
F-SECURE Server is vulnerable (until V5.0.8) for an SFTP STAT attack.

Is TCPware affected, too ?

TIA

--
Peter "EPLAN" LANGSTOEGER
Network and OpenVMS system specialist
E-mail peter@langstoeger.at
A-1030 VIENNA AUSTRIA I'm not a pessimist, I'm a realist