can't find owauser.wsf - Veritas

This is a discussion on can't find owauser.wsf - Veritas ; trying to configure owa extension on my front-end, back-end and kvs server, I followed the procedure described on "Enterprise Vault installing and Configuring", but I can't find the file owauser.wsf mandatory to configure the kvs server. Have you any idea ...

+ Reply to Thread
Results 1 to 3 of 3

Thread: can't find owauser.wsf

  1. can't find owauser.wsf


    trying to configure owa extension on my front-end, back-end and kvs server,
    I followed the procedure described on "Enterprise Vault installing and Configuring",
    but I can't find the file owauser.wsf mandatory to configure the kvs server.
    Have you any idea where I could find it?

    Enterprise Vault server version 5.0

    TIA
    Sergio

  2. Re: can't find owauser.wsf


    Should be on the EV server in \Program Files\Enterprise Vault...or on the
    CD in the Server folder. Perhaps you are getting an error running it, bad
    path? have you tried csript?

    "Galliano" wrote:
    >
    >trying to configure owa extension on my front-end, back-end and kvs server,
    >I followed the procedure described on "Enterprise Vault installing and

    Configuring",
    >but I can't find the file owauser.wsf mandatory to configure the kvs server.
    >Have you any idea where I could find it?
    >
    >Enterprise Vault server version 5.0
    >
    >TIA
    >Sergio



  3. Re: can't find owauser.wsf


    I found the file I was looking for, in the EVS 5.0 SP5 package.

    Thanks
    Sergio


    "Aaron" wrote:
    >
    >Should be on the EV server in \Program Files\Enterprise Vault...or on the
    >CD in the Server folder. Perhaps you are getting an error running it, bad
    >path? have you tried csript?
    >
    >"Galliano" wrote:
    >>
    >>trying to configure owa extension on my front-end, back-end and kvs server,
    >>I followed the procedure described on "Enterprise Vault installing and

    >Configuring",
    >>but I can't find the file owauser.wsf mandatory to configure the kvs server.
    >>Have you any idea where I could find it?
    >>
    >>Enterprise Vault server version 5.0
    >>
    >>TIA
    >>Sergio

    >



+ Reply to Thread