PST Migrations have been disabled for SERVERNAME - Veritas

This is a discussion on PST Migrations have been disabled for SERVERNAME - Veritas ; Hi! When I try to import PST into Enterprise Vault with the Enterprise Vault PST Migration Wizard or with a EVPM script I get this error: PST Migrations have been disabled for SERVERNAME Do anyone know why this suddenly happens ...

+ Reply to Thread
Results 1 to 5 of 5

Thread: PST Migrations have been disabled for SERVERNAME

  1. PST Migrations have been disabled for SERVERNAME

    Hi!

    When I try to import PST into Enterprise Vault with the Enterprise Vault PST
    Migration Wizard or
    with a EVPM script I get this error:

    PST Migrations have been disabled for SERVERNAME

    Do anyone know why this suddenly happens and how do I enable this again ?

    Thanks

    Best Regards
    Peter Schmidt



  2. Re: PST Migrations have been disabled for SERVERNAME


    Hi Peter,

    are you licenced?


    David
    http://messy.bravehost.com/

  3. Re: PST Migrations have been disabled for SERVERNAME

    Hi David

    Yes, we have the license for the migration software.
    Today it suddenly worked again, this happens occasionally, which is weird.

    Anyone have an idea why I sometime get an errors with PST Migration disabled
    and sometimes it just works.

    Thanks
    /Peter


    "David" wrote in message
    news:4328af86@ROSASTDMZ05....
    >
    > Hi Peter,
    >
    > are you licenced?
    >
    >
    > David
    > http://messy.bravehost.com/




  4. Re: PST Migrations have been disabled for SERVERNAME


    Hi

    That was the reason why it failed.

    Thanks alot.

    /Peter

    "AB" wrote in message news:432a96e3@ROSASTDMZ05....
    >
    > Are you putting EV into read-only mode for backups? Its possible the
    > EnablePSTMigrations
    > registry key that gets set in the pre-backup script had not been
    > re-enabled(set
    > to DWORD 0). its located in HKEY_LOCAL_COMPUTER
    > \Software
    > \KVS
    > \Enterprise Vault
    > \Storage
    >
    >
    > "Peter Schmidt" wrote:
    >>Hi David
    >>
    >>Yes, we have the license for the migration software.
    >>Today it suddenly worked again, this happens occasionally, which is weird.
    >>
    >>Anyone have an idea why I sometime get an errors with PST Migration
    >>disabled

    >
    >>and sometimes it just works.
    >>
    >>Thanks
    >>/Peter
    >>
    >>
    >>"David" wrote in message
    >>news:4328af86@ROSASTDMZ05....
    >>>
    >>> Hi Peter,
    >>>
    >>> are you licenced?
    >>>
    >>>
    >>> David
    >>> http://messy.bravehost.com/

    >>
    >>

    >




  5. Re: PST Migrations have been disabled for SERVERNAME


    Are you putting EV into read-only mode for backups? Its possible the EnablePSTMigrations
    registry key that gets set in the pre-backup script had not been re-enabled(set
    to DWORD 0). its located in HKEY_LOCAL_COMPUTER
    \Software
    \KVS
    \Enterprise Vault
    \Storage


    "Peter Schmidt" wrote:
    >Hi David
    >
    >Yes, we have the license for the migration software.
    >Today it suddenly worked again, this happens occasionally, which is weird.
    >
    >Anyone have an idea why I sometime get an errors with PST Migration disabled


    >and sometimes it just works.
    >
    >Thanks
    >/Peter
    >
    >
    >"David" wrote in message
    >news:4328af86@ROSASTDMZ05....
    >>
    >> Hi Peter,
    >>
    >> are you licenced?
    >>
    >>
    >> David
    >> http://messy.bravehost.com/

    >
    >



+ Reply to Thread