Client side connection error - Veritas

This is a discussion on Client side connection error - Veritas ; From the EV client log, I found the following error. The form display does not seem to be smooth. And the manual store and restore takes a long time. Do you know why the following errors in the EV client ...

+ Reply to Thread
Results 1 to 2 of 2

Thread: Client side connection error

  1. Client side connection error

    From the EV client log, I found the following error. The form display does
    not seem to be smooth. And the manual store and restore takes a long time.
    Do you know why the following errors in the EV client log?


    VERSION INFORMATION

    Internet Explorer 6.0.2900.2180
    Outlook 11
    Operating System Microsoft Windows XP Professional Service Pack 2 (Build
    2600)

    USER DETAILS

    User Mailbox Error getting the MAPI Property - ref: 8004010f


    ENTERPRISE VAULT SETTINGS

    Site Id Error - ref: 8004010f
    .....
    ....

    TESTING CONNECTION

    LAN Manager Authentication Level 0
    Create Connection Error - ref: 80040154



  2. Re: Client side connection error


    Andrew,

    I'm not sure I have ever seen a PC without the LANMan error...

    Have you gien the EV Site a DNS alias? Can the PC ping it? Canit reverse
    Ping it (-a)?

    David

    "Andrew" wrote:
    >From the EV client log, I found the following error. The form display does


    >not seem to be smooth. And the manual store and restore takes a long time.


    >Do you know why the following errors in the EV client log?
    >
    >
    >VERSION INFORMATION
    >
    >Internet Explorer 6.0.2900.2180
    >Outlook 11
    >Operating System Microsoft Windows XP Professional Service Pack 2 (Build


    >2600)
    >
    >USER DETAILS
    >
    >User Mailbox Error getting the MAPI Property - ref: 8004010f
    >
    >
    >ENTERPRISE VAULT SETTINGS
    >
    >Site Id Error - ref: 8004010f
    >.....
    >....
    >
    >TESTING CONNECTION
    >
    >LAN Manager Authentication Level 0
    >Create Connection Error - ref: 80040154
    >
    >



+ Reply to Thread