Backup Exec 4.61 Keeps asking for another tape! - Veritas

This is a discussion on Backup Exec 4.61 Keeps asking for another tape! - Veritas ; I have a client running Backup Exec Desktop 4.61 on a Windows 2000 Professional SP2 system with a Seagate STT20000A tape drive with version 8.43 firmware. The total backup is approx. 15 GB. The tapes are Travan 8/20 GB tapes ...

+ Reply to Thread
Results 1 to 3 of 3

Thread: Backup Exec 4.61 Keeps asking for another tape!

  1. Backup Exec 4.61 Keeps asking for another tape!


    I have a client running Backup Exec Desktop 4.61 on a Windows 2000 Professional
    SP2 system with a Seagate STT20000A tape drive with version 8.43 firmware.
    The total backup is approx. 15 GB. The tapes are Travan 8/20 GB tapes and
    the backup is set to optimize compression and to overwrite existing backups.
    Backups are scheduled daily, but 3 out of 5 backups stop and ask for an
    additional tape. In addition, each morning there is a message on the screen
    stating that Bewin32.exe could not start because another instance of it was
    already running. I've checked every startup and scheduled file and don't
    find anything that would start bewin32.exe twice. I've also insured that
    Backup Exec is NOT running during the time the backup is scheduled. I've
    searched the Seagate/Veritas/Stomp sites and found nothing related to either
    of these problems. BTW, I'm using new Imation tapes. Has anyone experienced
    this problem?

    ANY help would be greatly appreciated!!! Please email or call me (818-720-8944).

    Clem Patafio
    The Patafio Consultants
    V = 818-720-8944
    F = 661-297-6703
    E = Clem@IT-Wiz.com

  2. Re: Backup Exec 4.61 Keeps asking for another tape!


    "Clem Patafio" wrote:
    >
    >I have a client running Backup Exec Desktop 4.61 on a Windows 2000 Professional
    >SP2 system with a Seagate STT20000A tape drive with version 8.43 firmware.
    > The total backup is approx. 15 GB. The tapes are Travan 8/20 GB tapes

    and
    >the backup is set to optimize compression and to overwrite existing backups.
    > Backups are scheduled daily, but 3 out of 5 backups stop and ask for an
    >additional tape. In addition, each morning there is a message on the screen
    >stating that Bewin32.exe could not start because another instance of it

    was
    >already running. I've checked every startup and scheduled file and don't
    >find anything that would start bewin32.exe twice. I've also insured that
    >Backup Exec is NOT running during the time the backup is scheduled. I've
    >searched the Seagate/Veritas/Stomp sites and found nothing related to either
    >of these problems. BTW, I'm using new Imation tapes. Has anyone experienced
    >this problem?
    >
    >ANY help would be greatly appreciated!!! Please email or call me (818-720-8944).
    >
    >Clem Patafio
    >The Patafio Consultants
    >V = 818-720-8944
    >F = 661-297-6703
    >E = Clem@IT-Wiz.com


    We have the same problem. We tried most of veritas versions without success.
    Did u find some solutions ?

    Tks

  3. Re: Backup Exec 4.61 Keeps asking for another tape!


    "ephraim fiedman" wrote:
    >
    >"Clem Patafio" wrote:
    >>
    >>I have a client running Backup Exec Desktop 4.61 on a Windows 2000 Professional
    >>SP2 system with a Seagate STT20000A tape drive with version 8.43 firmware.
    >> The total backup is approx. 15 GB. The tapes are Travan 8/20 GB tapes

    >and
    >>the backup is set to optimize compression and to overwrite existing backups.
    >> Backups are scheduled daily, but 3 out of 5 backups stop and ask for an
    >>additional tape. In addition, each morning there is a message on the screen
    >>stating that Bewin32.exe could not start because another instance of it

    >was
    >>already running. I've checked every startup and scheduled file and don't
    >>find anything that would start bewin32.exe twice. I've also insured that
    >>Backup Exec is NOT running during the time the backup is scheduled. I've
    >>searched the Seagate/Veritas/Stomp sites and found nothing related to either
    >>of these problems. BTW, I'm using new Imation tapes. Has anyone experienced
    >>this problem?
    >>
    >>ANY help would be greatly appreciated!!! Please email or call me (818-720-8944).
    >>
    >>Clem Patafio
    >>The Patafio Consultants
    >>V = 818-720-8944
    >>F = 661-297-6703
    >>E = Clem@IT-Wiz.com

    >
    >We have the same problem. We tried most of veritas versions without success.
    >Did u find some solutions ?
    >
    >Tks

    Exactly the same problem here, no idea how to solve it - I have had to resort
    to kicking off the backup manually as I leave. I'd love to find a solution.



+ Reply to Thread