BED 4.61/Unformatted Region - Veritas

This is a discussion on BED 4.61/Unformatted Region - Veritas ; Been using Backup Exec Desktop 4.61 for about a year now with no problems. Over the past few weeks, been getting the same error message. During the backup, the following error code is show: Error: An error occurred while writing ...

+ Reply to Thread
Results 1 to 4 of 4

Thread: BED 4.61/Unformatted Region

  1. BED 4.61/Unformatted Region


    Been using Backup Exec Desktop 4.61 for about a year now with no problems.
    Over the past few weeks, been getting the same error message. During the
    backup, the following error code is show:

    Error: An error occurred while writing the final volume data (FSD).
    An unformatted region was detected on the media. (12-04-23-02-0005)

    The problem is not related to just a few tapes, it is totaly random. Got
    a new setof tapes, initialsed them, and the first backup with the new tape
    the same error message came up. The tape backup drive is a HP C5683A SCSI
    DDS4.

    If anyone has got any ideas I'd appreciate some help!

  2. Re: BED 4.61/Unformatted Region

    when was the last time you cleaned the drive?

    Chris


    "Mark Walsh" wrote in message
    news:3d826571$1@hronntp01....
    >
    > Been using Backup Exec Desktop 4.61 for about a year now with no problems.
    > Over the past few weeks, been getting the same error message. During the
    > backup, the following error code is show:
    >
    > Error: An error occurred while writing the final volume data (FSD).
    > An unformatted region was detected on the media. (12-04-23-02-0005)
    >
    > The problem is not related to just a few tapes, it is totaly random. Got
    > a new setof tapes, initialsed them, and the first backup with the new tape
    > the same error message came up. The tape backup drive is a HP C5683A SCSI
    > DDS4.
    >
    > If anyone has got any ideas I'd appreciate some help!




  3. Re: BED 4.61/Unformatted Region


    Do't think the user has ever cleaned it!!! Ordered them a cleaning tape and
    I'll see if that improves the situation

  4. Re: BED 4.61/Unformatted Region


    I've cleaned the drive, and got a new set of tapes. First backup worked fine....
    left it running the next night and the same error came up as before:

    An unformatted region was detected on the media. (12-04-23-02-0005)

    Anyone got any other ideas I can try?

    Thanks

+ Reply to Thread