What packages and patches do we need for new installation of VxVM4.1 and VEA
on Solaris 8?