Minimum version of Oracle for VxVM 4.1? - Veritas Volume Manager

This is a discussion on Minimum version of Oracle for VxVM 4.1? - Veritas Volume Manager ; Can someone tell me the minimum version of Oracle required to run on top of Volume Manager 4.1 (Solaris)? If you could point me to a doc even better. Thanks...

+ Reply to Thread
Results 1 to 2 of 2

Thread: Minimum version of Oracle for VxVM 4.1?

  1. Minimum version of Oracle for VxVM 4.1?


    Can someone tell me the minimum version of Oracle required to run on top of
    Volume Manager 4.1 (Solaris)? If you could point me to a doc even better.
    Thanks

  2. Re: Minimum version of Oracle for VxVM 4.1?

    Volume manager is for storage management - It has nothing to do with the
    software running on the machine.

    There is a Database Edition (which is specific to Oracle 9i or above)
    and then there is a VCS Agent (to start and stop Oracle instances -
    again 9i and above) and lastly there is a RAC suite (which includes all
    you need to run Oracle RAC - apart from the Oracle software --> this
    also for 9i or above)



    Kate Condon wrote:
    > Can someone tell me the minimum version of Oracle required to run on top of
    > Volume Manager 4.1 (Solaris)? If you could point me to a doc even better.
    > Thanks


+ Reply to Thread