When I used the command vxaasist with override options, it is back to error
messager as below.

psxsdb02#vxassist -o override -g oradg -b mirror vol01 disk05n
vxvm:vxassist: ERROR: -o [verify | override] requires VxTF license

If possible, please tell to me what does it means?
(It must be VxTF licence for using vxassist with override option, or not?)