Unable to backup from AIX Client to Netbackup Biz Server - Veritas Net Backup

This is a discussion on Unable to backup from AIX Client to Netbackup Biz Server - Veritas Net Backup ; Hi, I have installed my Netbackup Biz Server unto my Win2k Adv Server. I have also installed my NBU client unto my AIX machine. In addition to that, I have already modified the hosts file in both the Win2k server ...

+ Reply to Thread
Results 1 to 2 of 2

Thread: Unable to backup from AIX Client to Netbackup Biz Server

  1. Unable to backup from AIX Client to Netbackup Biz Server


    Hi,
    I have installed my Netbackup Biz Server unto my Win2k Adv Server. I have
    also installed my NBU client unto my AIX machine. In addition to that, I
    have already modified the hosts file in both the Win2k server and also the
    AIX client.
    However, I keep getting the following error message when I tried to backup
    from AIX Client to the Win2k Server. Mind you, I have already configured
    a class in the NBU for the AIX Client. I have the following error message:
    "08:55:59 INF-Backup by root on client aix:the specified client does not
    exist in an active class within the configuration database"

    Please advise me what to do with this? Thank you in advance.


  2. Re: Unable to backup from AIX Client to Netbackup Biz Server

    what is the client host_name ?
    send us the bpcllist -U

    "Michael Lim" wrote in message
    news:3c998e18$1@hronntp01....
    >
    > Hi,
    > I have installed my Netbackup Biz Server unto my Win2k Adv Server. I

    have
    > also installed my NBU client unto my AIX machine. In addition to that, I
    > have already modified the hosts file in both the Win2k server and also the
    > AIX client.
    > However, I keep getting the following error message when I tried to

    backup
    > from AIX Client to the Win2k Server. Mind you, I have already configured
    > a class in the NBU for the AIX Client. I have the following error message:
    > "08:55:59 INF-Backup by root on client aix:the specified client does

    not
    > exist in an active class within the configuration database"
    >
    > Please advise me what to do with this? Thank you in advance.
    >




+ Reply to Thread