patch j0820466 on winnt 4.0: SP6a required?

Printable View