hi~ all.
I wonder above case.

Our system is as follows;
we have master server on NT and Netbackup' version is 3.2.
client is RS6000 on AIX 4.3.3.

I know, Netbackup 3.2 support until Aix 4.3.2.
If we install netbackup 3.2 on aix 4.3.3, is it normally backup?

another method..
if we install netbackup datacenter 3.4 on aix 4.3.3, is it normally backup?
(though master server is installed netbackup 3.2 )


another question.
In managing backup polices, which class type must select?
which client type must select? (It has only rs6000, rs6000 aix 4.1, rs6000
aix 4.2)

I hope your answer.
thanks.