libacs.dll not matche - Veritas Net Backup

This is a discussion on libacs.dll not matche - Veritas Net Backup ; Configuration : 1 NT SERVER with a target (DLT7000) connecting with a robot STK9710 from a ACSLS station. Creating objet : robot and drive Reload process Message : ACSD.EXE , libacs.dll not found How to search this dll...

+ Reply to Thread
Results 1 to 3 of 3

Thread: libacs.dll not matche

  1. libacs.dll not matche


    Configuration :
    1 NT SERVER with a target (DLT7000) connecting with a robot STK9710 from
    a ACSLS station.

    Creating objet : robot and drive
    Reload process
    Message : ACSD.EXE , libacs.dll not found

    How to search this dll


  2. Re: libacs.dll not matche


    Have you loaded the STK LibAttach product from STK? Sounds like you might
    not have. I think this may be your problem...


    "BELIN" wrote:
    >
    >Configuration :
    >1 NT SERVER with a target (DLT7000) connecting with a robot STK9710 from
    >a ACSLS station.
    >
    >Creating objet : robot and drive
    >Reload process
    >Message : ACSD.EXE , libacs.dll not found
    >
    >How to search this dll
    >



  3. Re: libacs.dll not matche


    Thanks for your help.
    It's ok now with LibAttach

    "Joe" wrote:
    >
    >Have you loaded the STK LibAttach product from STK? Sounds like you might
    >not have. I think this may be your problem...
    >
    >
    >"BELIN" wrote:
    >>
    >>Configuration :
    >>1 NT SERVER with a target (DLT7000) connecting with a robot STK9710 from
    >>a ACSLS station.
    >>
    >>Creating objet : robot and drive
    >>Reload process
    >>Message : ACSD.EXE , libacs.dll not found
    >>
    >>How to search this dll
    >>

    >



+ Reply to Thread