Hello All!

Can anyone tell for sure if the Oracle Agent is compatible with Oracle 9
and, in such a case, where can I find information about the way to configure
it.

Thanks for all the help. Regards,

Ernesto Pereirinha