Hi ,

We have veritas 3.1.1 in site. we would like to go for 3.4 t support win2k.
I want help as to how to go about it. What problems can one face ....
I fany one has done this, pls get back and help me.....