Is Solaris 8 supported with NetBackup 3.4 server - Veritas Net Backup

This is a discussion on Is Solaris 8 supported with NetBackup 3.4 server - Veritas Net Backup ; I wanted to know if anyone have installed netbackup 3.4 server with Solaris 8. Is there any issues or problems? Thanks, -bunty...

+ Reply to Thread
Results 1 to 3 of 3

Thread: Is Solaris 8 supported with NetBackup 3.4 server

  1. Is Solaris 8 supported with NetBackup 3.4 server


    I wanted to know if anyone have installed netbackup 3.4 server with Solaris
    8. Is there any issues or problems?

    Thanks,

    -bunty


  2. Re: Is Solaris 8 supported with NetBackup 3.4 server

    We have just installed Netbackup DataCenter 3.4 on Solaris 8 and so far have
    had no issues.

    PD

    "Bunty Vue" wrote in message news:3a8bff3b@hronntp01....
    >
    > I wanted to know if anyone have installed netbackup 3.4 server with

    Solaris
    > 8. Is there any issues or problems?
    >
    > Thanks,
    >
    > -bunty
    >




  3. Re: Is Solaris 8 supported with NetBackup 3.4 server

    I've set up quite a few with no issues.

    James

    "Bunty Vue" wrote in message news:3a8bff3b@hronntp01....
    >
    > I wanted to know if anyone have installed netbackup 3.4 server with

    Solaris
    > 8. Is there any issues or problems?
    >
    > Thanks,
    >
    > -bunty
    >




+ Reply to Thread