tape mounts, but never writes - Veritas Net Backup

This is a discussion on tape mounts, but never writes - Veritas Net Backup ; Hi, I've got a DLT7000 attached to an hp-ux box. NB will give the message under Activity Monitor: 11/17/00 15:23:00 - mounting Bxxx but will never begin writing. I can't figure out why. Any help? Thanks. Monica...

+ Reply to Thread
Results 1 to 4 of 4

Thread: tape mounts, but never writes

  1. tape mounts, but never writes


    Hi,

    I've got a DLT7000 attached to an hp-ux box. NB will give the message
    under Activity Monitor:

    11/17/00 15:23:00 - mounting Bxxx

    but will never begin writing. I can't figure out why. Any help?

    Thanks.
    Monica

  2. Re: tape mounts, but never writes


    Monica,

    Have you seen Reports --->all log entires ?
    It does not give any exit status ?

    Pad


    "Monica Hanna" wrote:
    >
    >Hi,
    >
    >I've got a DLT7000 attached to an hp-ux box. NB will give the message
    >under Activity Monitor:
    >
    >11/17/00 15:23:00 - mounting Bxxx
    >
    >but will never begin writing. I can't figure out why. Any help?
    >
    >Thanks.
    >Monica



  3. Re: tape mounts, but never writes

    It looks the messages is shown in the activity monitor, Are you sure the
    tape is mounted?

    ldf

    "Monica Hanna" wrote in message
    news:3a15be41$1@hronntp01....
    >
    > Hi,
    >
    > I've got a DLT7000 attached to an hp-ux box. NB will give the message
    > under Activity Monitor:
    >
    > 11/17/00 15:23:00 - mounting Bxxx
    >
    > but will never begin writing. I can't figure out why. Any help?
    >
    > Thanks.
    > Monica




  4. Re: tape mounts, but never writes


    Hi guys,

    First, thanks for you help, but here's the situation.
    The log entry does not exit with any status. The job just hangs.
    I thought the problem was with Windows2000 dynamic files, but I've
    upgraded to Netbackup 3.4 and I've got the same issue.

    Any suggestions?

    Thanks!!

    "Pad" wrote:
    >
    >Monica,
    >
    >Have you seen Reports --->all log entires ?
    >It does not give any exit status ?
    >
    >Pad
    >
    >
    >"Monica Hanna" wrote:
    >>
    >>Hi,
    >>
    >>I've got a DLT7000 attached to an hp-ux box. NB will give the message
    >>under Activity Monitor:
    >>
    >>11/17/00 15:23:00 - mounting Bxxx
    >>
    >>but will never begin writing. I can't figure out why. Any help?
    >>
    >>Thanks.
    >>Monica

    >



+ Reply to Thread