Admins,

I'm trying installing Netbackup 3.2 on TruUnix 64 Version 5. As posted on
Veritas support page I should install a Subset OSFOBSOLETE. Unfortunately
such a subset doesn't exist on my cdroms!! (just OSFOBSOLETE500 which
doesn't contain the libs we need). Anyone out there found this subset?
Couldn't find it on Compaqs Patchsite neither...

Thanks for any help or the subset. Andreas