Filesystem not backed up, no error - Veritas Net Backup

This is a discussion on Filesystem not backed up, no error - Veritas Net Backup ; I have one filesystem on one system (or so it appears) that although it's configured to be backed up, says, it backed up doesn't get backed up. The browse shows a directory, but no files. If I create a new ...

+ Reply to Thread
Results 1 to 2 of 2

Thread: Filesystem not backed up, no error

  1. Filesystem not backed up, no error


    I have one filesystem on one system (or so it appears) that
    although it's configured to be backed up, says, it backed
    up doesn't get backed up.

    The browse shows a directory, but no files. If I create
    a new class with just that system and just that filesystem
    it works.

    Any ideas??



  2. Re: Filesystem not backed up, no error


    Check the KB value and number of files via the backup image display. This
    will tell you if any data exists on the backup image. If it does ensure you
    are looking under browse backups not TIR if this does not result in a display,
    increase the directory depth to 99.

    Brian Sheets" wrote:
    >
    >I have one filesystem on one system (or so it appears) that
    >although it's configured to be backed up, says, it backed
    >up doesn't get backed up.
    >
    >The browse shows a directory, but no files. If I create
    >a new class with just that system and just that filesystem
    >it works.
    >
    >Any ideas??
    >
    >



+ Reply to Thread