I have NetBackup Professional Client Installed on my Win2k workstation.
-> After 2 Backups to the server a need to restore to the original backup
occurred.
-> SysAdmin kicked off full restore from the server for my Workstation.
-> Restore worked perfectly. However NetBackup does not and will not back
up my workstation anymore. It runs, but it does nothing but create a log
file. (See Below)
-> Bureaucracy has dictated that the SysAdmin has more important things to
do than to research and fix my workstation issues. So I'm trying to do as
much of the legwork as possible.
Any Ideas?

-Job Summary-
Job Type: Backup
Server Name: STPSANMON01
Result: Completed (with messages)
Start Time: 6/26/2002 11:00:16 AM
Stop Time: 6/26/2002 11:11:23 AM
Compression Ratio: 2.1:1

Bytes Protected: 0 Bytes
Bytes Transferred: 247.38 KB

Files Size
New: 0 0 Bytes
Changed: 0
Unchanged: 17,982
Shared: 0 0 Bytes
Failed: 1,486 377.44 MB

-Job Messages-Error creating destination sp$:\\STPSANMON01\joeskamel03\C$\Document,
General Server error (0xe0049007)
Error creating destination sp$:\\STPSANMON01\joeskamel03\C$\Document, General
Server error (0xe0049007)
Error creating destination sp$:\\STPSANMON01\joeskamel03\C$\Document, General
Server error (0xe0049007) - Skip



Error creating destination sp$:\\STPSANMON01\joeskamel03\C$\Documents and
Settings\joeskamel\Application Data\Microsoft\Office\Recent\InventoryPC's.LNK,
General Server error (0xe0049007) - Skip
Error creating destination sp$:\\STPSANMON01\joeskamel03\C$\Documents and
Settings\joeskamel\Application Data\Microsoft\Office\Recent\InventoryPC's.LNK,
General Server error (0xe0049007)
Error reading summary file. File corrupt.