MP6 and Java Console Error - Veritas Net Backup

This is a discussion on MP6 and Java Console Error - Veritas Net Backup ; After apply MP6 I get this error selecting policies in Netbackup Java Admin Console Exception: Javalang.NumberFormatExecption:xC0000005 Exception message: xc0000005 (status 511) - I can select activity montir without problem. - I instal MP6 Java too and get the same error ...

+ Reply to Thread
Results 1 to 3 of 3

Thread: MP6 and Java Console Error

  1. MP6 and Java Console Error


    After apply MP6 I get this error selecting policies in Netbackup Java Admin
    Console

    Exception: Javalang.NumberFormatExecption:xC0000005
    Exception message: xc0000005 (status 511)

    - I can select activity montir without problem.
    - I instal MP6 Java too and get the same error

    I uninstalled Netbackup MP6 and problem is fixed.

    Any idea


  2. Re: MP6 and Java Console Error


    "Sergio" wrote:
    >
    >After apply MP6 I get this error selecting policies in Netbackup Java Admin
    >Console
    >
    >Exception: Javalang.NumberFormatExecption:xC0000005
    >Exception message: xc0000005 (status 511)
    >
    >- I can select activity montir without problem.
    >- I instal MP6 Java too and get the same error
    >
    >I uninstalled Netbackup MP6 and problem is fixed.
    >
    >Any idea
    >


    Detail infomation pls:
    which ver 5.0? 5.1?
    which OS? ver?
    how many patches you upgraded? what are they?

  3. Re: MP6 and Java Console Error


    Windows 2003 Standard Edition
    Netbackup 5.1 MP5 and Java Console worked OK

    Applying Netbackup 5.1 MP6 was the problem.
    Also I tried applying Java Console MP6 but same problem.



    "Yan" wrote:
    >
    >"Sergio" wrote:
    >>
    >>After apply MP6 I get this error selecting policies in Netbackup Java Admin
    >>Console
    >>
    >>Exception: Javalang.NumberFormatExecption:xC0000005
    >>Exception message: xc0000005 (status 511)
    >>
    >>- I can select activity montir without problem.
    >>- I instal MP6 Java too and get the same error
    >>
    >>I uninstalled Netbackup MP6 and problem is fixed.
    >>
    >>Any idea
    >>

    >
    >Detail infomation pls:
    >which ver 5.0? 5.1?
    >which OS? ver?
    >how many patches you upgraded? what are they?



+ Reply to Thread