I looked all over Symantec's web site and couldn't find their old [before
v5] clients. I'm looking for 3.2 or 3.4 since I believe that was the last
one to support HP-UX 10.20. If anyone has a tarball, I'd appreciate you
sending it to me. Thanks.


Scott