Can't login into NOM - Veritas Net Backup

This is a discussion on Can't login into NOM - Veritas Net Backup ; Upgraded to Netbackup 6.0 and loaded NOM. When I browse to the NOM server, I can't login because the default domain NOM_BuiltIn is not there. It did not get installed with the NOM install. Any Ideas. Until I can login ...

+ Reply to Thread
Results 1 to 2 of 2

Thread: Can't login into NOM

  1. Can't login into NOM


    Upgraded to Netbackup 6.0 and loaded NOM. When I browse to the NOM server,
    I can't login because the default domain NOM_BuiltIn is not there. It did
    not get installed with the NOM install. Any Ideas. Until I can login into
    the NOM, this product is useless for me. Went thru all the release notes
    and the NOM install guide.

    thanks

  2. Re: Can't login into NOM


    What OS - Windows/Solaris/etc? Did you install it on a master server or a
    separate one?

    I installed mine on Windows and a separate server and you have to check complete,
    not typical, or you don't get everything right.

    Its such a quick install you could try reinstalling both NOM and the VSSAT
    parts.

    Speaking of that, did you check the security manager - is the NOM_Builtin
    there?

    "Michael Ferrigno" wrote:
    >
    >Upgraded to Netbackup 6.0 and loaded NOM. When I browse to the NOM server,
    >I can't login because the default domain NOM_BuiltIn is not there. It did
    >not get installed with the NOM install. Any Ideas. Until I can login into
    >the NOM, this product is useless for me. Went thru all the release notes
    >and the NOM install guide.
    >
    >thanks



+ Reply to Thread