Hi all,

Does AIX 5.2 Maintenance Level 06 support NB 4.5 ?

Are there any known problems with that configuration ?

Thanks

Best regards,
Patrick