I was trying to upgrade the Advance Reporter from V4.5FP6 to V5.1.
I got this error message and installation failed.
"Cannot determine version level of installation contained in /usr/openv/tmpnbar/VERITASnbar-db.tar.Z."

Had already followed instructions and deinstalled the old version, but now
cannot install the new version....

Anybody had such problems, please help.