Netbackup 4.5 datacenter ( Media Allocating Problem) - Veritas Net Backup

This is a discussion on Netbackup 4.5 datacenter ( Media Allocating Problem) - Veritas Net Backup ; Hi All, We have Veritas Netbackup 4.5 Data Centre Server. I have created new policy, new Volume Pool. I have allocated two vomlumes to the new volume pool. When i fired a backup....at that time Volume is not allocated to ...

+ Reply to Thread
Results 1 to 2 of 2

Thread: Netbackup 4.5 datacenter ( Media Allocating Problem)

  1. Netbackup 4.5 datacenter ( Media Allocating Problem)


    Hi All,

    We have Veritas Netbackup 4.5 Data Centre Server.
    I have created new policy, new Volume Pool.
    I have allocated two vomlumes to the new volume pool.
    When i fired a backup....at that time Volume is not allocated to the drive..It
    is giving error code 98.

    I appreciate you would give some reply of this mail.

    Thanks
    Nitin Dalsania


  2. Re: Netbackup 4.5 datacenter ( Media Allocating Problem)

    Nitin Dalsania wrote, in part, on 9/1/2005 4:18 AM:
    > I have created new policy, new Volume Pool.
    > I have allocated two vomlumes to the new volume pool.
    > When i fired a backup....at that time Volume is not allocated to the drive..It
    > is giving error code 98.


    If the "All log entries" report does not display more detail, I'd create
    a debug/log file for "bptm", rerun, and look at that log. You may need
    to turn "verbose" up to see the detail you need.

    At the same time, I'd probably relabel (bplabel) my two new tapes and
    verify the NetBackup storage group for the policy is set appropriately.

    Please let us know how this gets resolved! cheers, wayne

+ Reply to Thread