Netbackup 3.4 Client and Windows 2000 Server - Veritas Net Backup

This is a discussion on Netbackup 3.4 Client and Windows 2000 Server - Veritas Net Backup ; Problem: Everytime we install the Netbackup Client, and reboot. The server BSOD`s with "KMODE EXCEPTION NOT HANDLED". If we boot up in Safe Mode, removes Netbackup, and reboots everything works fine. We have 2 servers that gets BSOD`, and 2 ...

+ Reply to Thread
Results 1 to 2 of 2

Thread: Netbackup 3.4 Client and Windows 2000 Server

  1. Netbackup 3.4 Client and Windows 2000 Server


    Problem:
    Everytime we install the Netbackup Client, and reboot. The server
    BSOD`s with "KMODE EXCEPTION NOT HANDLED".
    If we boot up in Safe Mode, removes Netbackup, and reboots everything works
    fine.

    We have 2 servers that gets BSOD`, and 2 other servers that dont.
    HP LT6000R, W2k SP1, HP Network Teaming, Netbackup Client 3.4.

    Anyone seen this before?

    BT



  2. Re: Netbackup 3.4 Client and Windows 2000 Server


    BT,

    Is this HP Server under HP Support? If so, contact the HP response center
    and give them the BSOD error. This is an error on the version of NT that
    HP ships out with their box. I would also check the TechNet web on microsoft
    with that error see if the hex dump code in the BSOD matches any on technet?
    This will give you the advantage to either update the SP or go to HP with
    what Microsoft is saying its doing?

    Also, did you install the latest patch from Veritas with regards to W2K?
    If not, you should install that as well. I have found that contrary to
    the Veritas manuals, the best results I get with Veritas is when the NT box
    is updated with the latest SP and not something two versions behind.

    If you have other concerns, please feel free to contact me.

    Chris
    chrisam@rocketmail.com
    "BT Jakobsen" wrote:
    >
    >Problem:
    >Everytime we install the Netbackup Client, and reboot. The server
    >BSOD`s with "KMODE EXCEPTION NOT HANDLED".
    >If we boot up in Safe Mode, removes Netbackup, and reboots everything works
    >fine.
    >
    >We have 2 servers that gets BSOD`, and 2 other servers that dont.
    >HP LT6000R, W2k SP1, HP Network Teaming, Netbackup Client 3.4.
    >
    >Anyone seen this before?
    >
    >BT
    >
    >



+ Reply to Thread