I can see the latest Veritas Cluster is 1.3.
Can VxCS run on Solaris 2.6 ?
I already have Veritas Foundation Suite running on Solaris 2.6 servers,
what do I need (software) to add VxCS on the same system ?

I would like to take courses from Veritas for VxCS (5 days), what do you
suggest ?

Thanks