Continual VCS 1.1 Low Latency Transport lost hb seq messages - Veritas Cluster Server

This is a discussion on Continual VCS 1.1 Low Latency Transport lost hb seq messages - Veritas Cluster Server ; I continually receive the following messages in my /var/adm/messages file. I have attempted to stop/start the cluster group with no change, /etc/llttab file contains no special timer interval params or hi/lo thresholds. Any ideas? Apr 24 15:05:45 eeshou-tst01 unix: LLT: ...

+ Reply to Thread
Results 1 to 2 of 2

Thread: Continual VCS 1.1 Low Latency Transport lost hb seq messages

  1. Continual VCS 1.1 Low Latency Transport lost hb seq messages


    I continually receive the following messages in my /var/adm/messages file.
    I have attempted to stop/start the cluster group with no change, /etc/llttab
    file contains no special timer interval params or hi/lo thresholds. Any ideas?
    Apr 24 15:05:45 eeshou-tst01 unix: LLT: lost 9 hb seq 14127977 from 1 link
    0
    Apr 24 15:05:45 eeshou-tst01 unix: LLT: lost 9 hb seq 14127977 from 1 link
    1

  2. Re: Continual VCS 1.1 Low Latency Transport lost hb seq messages


    Try a test -
    /usr/lltconfig -a list
    Do this for all the nodes of the cluster
    If the nodes are mirror copies they should be the same.

    Next remove the heartbeat interface one at a time to see if they are what
    they should be. I.e. remove hme0 see if that is what gab is showing.
    NO PROBLEMS YET!
    So see if you are dropping network packets. Doing a ping can do this. Increase
    the packet size so you can get a better chance of a real test sample. You
    should find that you are indeed missing packets and will need to find out
    why.

    This is a best guess, I would need more information to give any sound help.
    Like how you heartbeat network looks and your /etc/llttab file plus more
    of the /var/adm/messages file.

    Mike

    "vince lopez" wrote:
    >
    >I continually receive the following messages in my /var/adm/messages file.
    >I have attempted to stop/start the cluster group with no change, /etc/llttab
    >file contains no special timer interval params or hi/lo thresholds. Any

    ideas?
    >Apr 24 15:05:45 eeshou-tst01 unix: LLT: lost 9 hb seq 14127977 from 1 link
    >0
    >Apr 24 15:05:45 eeshou-tst01 unix: LLT: lost 9 hb seq 14127977 from 1 link
    >1



+ Reply to Thread