a00084f8 - The network connection to the Backup Exec Remote Agent has been lost. Please check for network errors. - Veritas Backup Exec

This is a discussion on a00084f8 - The network connection to the Backup Exec Remote Agent has been lost. Please check for network errors. - Veritas Backup Exec ; I keep getting this error message when running a backup of my server. a00084f8 - The network connection to the Backup Exec Remote Agent has been lost. Please check for network errors. I have installed SP1 for BE 9.1. Any ...

+ Reply to Thread
Results 1 to 3 of 3

Thread: a00084f8 - The network connection to the Backup Exec Remote Agent has been lost. Please check for network errors.

  1. a00084f8 - The network connection to the Backup Exec Remote Agent has been lost. Please check for network errors.


    I keep getting this error message when running a backup of my server.
    a00084f8 - The network connection to the Backup Exec Remote Agent has been
    lost. Please check for network errors.
    I have installed SP1 for BE 9.1.

    Any Ideas?

  2. Re: a00084f8 - The network connection to the Backup Exec Remote Agent has been lost. Please check for network errors.


    Tom, i've been having this issue lately too, on two different server systems,
    unrelated. On one system, the agent, exchange, keeps crashing. All SP's
    in place.

    "Tom S" wrote:
    >
    >I keep getting this error message when running a backup of my server.
    >a00084f8 - The network connection to the Backup Exec Remote Agent has been
    >lost. Please check for network errors.
    >I have installed SP1 for BE 9.1.
    >
    >Any Ideas?



  3. Re: a00084f8 - The network connection to the Backup Exec Remote Agent has been lost. Please check for network errors.

    And I have have been getting this error.

    I am creating a backup-to-disk backup to a local HDD when this error occurs.
    The additional error messages I get are:
    Backup - C: Local : A timeout occurred waiting for completion of media
    server data processing

    The backup is done from the local computer to a local HDD

    Anyone got any suggestions?

    Andrew

    "Tom S" wrote in message news:41d9713d@ROSASTDMZ05....
    >
    > I keep getting this error message when running a backup of my server.
    > a00084f8 - The network connection to the Backup Exec Remote Agent has been
    > lost. Please check for network errors.
    > I have installed SP1 for BE 9.1.
    >
    > Any Ideas?




+ Reply to Thread